在线检测未来函数

黄金背离主图之RSI底背选股指标公式

来源:Internet,编辑:股旁网,2021-01-05

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202101/0105541592021.html

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
A3:=BARSLAST(REF(CROSS(RSI1,RSI2),1));
B3:=REF(C,A3+1)>C AND REF(RSI1,A3+1)<RSI1 AND CROSS(RSI1,RSI2);
RSI底背:B3>0;

黄金背离主图之RSI底背选股指标公式

 

相关文章