在线检测未来函数

黄金背离主图之KDJ底背选股指标公式

来源:Internet,编辑:股旁网,2021-01-05

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202101/0105541592021.html

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
A2:=BARSLAST(REF(CROSS(K,D),1));
B2:=REF(C,A2+1)>C AND REF(K,A2+1)<K AND CROSS(K,D);
KDJ底背:B2>0;

黄金背离主图之KDJ底背选股指标公式

 

相关文章