在线检测未来函数

精准启动主图之量爆选股指标公式

来源:Internet,编辑:股旁网,2021-01-08

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202101/010U41W2021.html

ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
巨量平台:=REF(H,BARSLAST(V=HHV(VOL,120)));
XG1:= NOT(REF(巨量平台,1)=巨量平台) AND ZT;
量爆:XG1;

精准启动主图之量爆选股指标公式

 

相关文章