在线检测未来函数

乾坤大法主图之追选股指标公式

来源:Internet,编辑:股旁网,2021-01-09

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201009/091541322010.html

空:=EMA(C,5);
均衡:=EMA(空,5),COLORWHITE;
中轨:=HHV(MA(H,13),13),COLORRED,LINETHICK2;
VAR55:=FILTER(均衡>REF(均衡,1)AND 中轨<REF(中轨,1)AND C>REF(C,1),11);
追:VAR55;

乾坤大法主图之追选股指标公式

 

相关文章