在线检测未来函数

乾坤大法主图之进选股指标公式

来源:Internet,编辑:股旁网,2021-01-09

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201009/091541322010.html

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,9,1);
J:=3*K-2*D;
X1:=LLV(J,2)=LLV(J,8);
进:CROSS(J,REF(J+0.01,1)) AND X1 AND J<20;

乾坤大法主图之进选股指标公式

 

相关文章