在线检测未来函数

乾坤大法主图之黑马选股指标公式

来源:Internet,编辑:股旁网,2021-01-09

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201009/091541322010.html

F0:=BARSLAST(CROSS(MA(C,5),MA(C,90)));
F1:=F0 AND BARSLAST(CROSS(MA(C,20),MA(C,90)));
F2:=F1 AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,90);
黑马:F2;

乾坤大法主图之黑马选股指标公式

 

相关文章