在线检测未来函数

乾坤大法主图之黑马2选股指标公式

来源:Internet,编辑:股旁网,2021-01-09

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201009/091541322010.html

MA5:=MA(CLOSE,120);
MA20:=MA(C,20);
MA90:=MA(C,90);
Y1:=BARSLAST(CROSS(MA5,MA20)) AND MA5>MA20;
Y2:=Y1 AND BARSLAST(CROSS(MA5,MA90));
Y3:=Y2 AND CROSS(MA20,MA90);
黑马2:Y3;

乾坤大法主图之黑马2选股指标公式

 

相关文章