在线检测未来函数

突破破位之突破选股指标公式

来源:Internet,编辑:股旁网,2021-01-09

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201009/091641562010.html

N:=19;
VAR1:=HHV(HIGH,N);
VAR2:=LLV(LOW,N);
阻力线:=EMA((CLOSE-VAR2)/(VAR1-VAR2),21)-0.5;
操作线:=EMA((CLOSE-VAR2)/(VAR1-VAR2),5)-0.5;
突破:CROSS(操作线,阻力线) AND 阻力线<0.1;

突破破位之突破选股指标公式

 

相关文章