在线检测未来函数

辩证分析之选股指标公式

来源:Internet,编辑:股旁网,2021-01-11

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202101/0111542102021.html

NN:=5;
NN2:=2;
XA_1:=C>0;
XA_4:=(2*CLOSE+HIGH+LOW)/4;
XA_5:=LLV(LOW,NN);
XA_6:=HHV(HIGH,NN);
XA_7:=EMA((XA_4-XA_5)/(XA_6-XA_5)*100,5);
XA_9:=MA(XA_7,NN2);
XA_16:=CROSS(XA_7,XA_9) AND XA_9<20 AND XA_7<20;
JNBUY:=IF(XA_16 AND XA_1,20,0);
XG:JNBUY=20;

辩证分析之选股指标公式

 

相关文章