在线检测未来函数

成本获利波段之黄钻石选股指标公式

来源:Internet,编辑:股旁网,2021-01-11

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202101/0111542122021.html

DF:=3;
N1:=12;
RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
K:=SMA(RSV,DF,1);
KK:=SMA(RSV,DF,1);
DD:=SMA(K,DF,1);
N:=KK+DD;
黄钻石:CROSS(N,50);

成本获利波段之黄钻石选股指标公式

 

相关文章