在线检测未来函数

火山口之牛准反弹选股指标公式

来源:Internet,编辑:股旁网,2021-01-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202101/0112542232021.html

LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;
牛准反弹:CROSS(RSI,11)*10;

火山口之牛准反弹选股指标公式

 

相关文章