在线检测未来函数

三指标底顶背离之红箭头选股指标公式

来源:Internet,编辑:股旁网,2021-01-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202101/0112542242021.html

RSV:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*247.2-123.6;
K:=SMA(SMA( RSV,3,1),3,1);
D:=MA(EMA(K,3),3);
红箭头:(CROSS(K,D) AND K<0);

三指标底顶背离之红箭头选股指标公式

 

相关文章