在线检测未来函数

精准MACD底部启动之底背离选股指标公式

来源:Internet,编辑:股旁网,2021-01-13

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202101/0113542422021.html

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
A1:=BARSLAST(REF(CROSS(DIF,DEA),1));
背离:REF(CLOSE,A1+1)>CLOSE AND DIF>REF(DIF,A1+1) AND CROSS(DIF,DEA);

精准MACD底部启动之底背离选股指标公式

 

相关文章