在线检测未来函数

在0轴上方DIF上穿DEA二次金叉的选股公式

来源:Internet,编辑:股旁网,2021-02-03

编写条件:

DIF和DEA在0轴上方二次金叉的选股公式,两次金叉时间大于5日。

编写方法:

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
JC:=CROSS(DIFF,DEA);
T:=CONST(SUMBARS(CROSS(DIFF,DEA),2));
XG:JC AND T>10 AND C>REF(C,T);

相关文章