在线检测未来函数

2021提款机主图之短抄选股指标公式

来源:Internet,编辑:股旁网,2021-02-14

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202102/0214545592021.html

中期大底:=LLV(LOW,30);
地:=(((HIGH + LOW) + CLOSE) / 3);
B1:=HHV(地,(4 * 15));
B6:=LLV(地,(4 * 15));
B7:=(B1 - B6);
B8:=(MA(((地 - B6) / B7),2) * 80);
长期底部:=LLV(HIGH,30);
阻挡:=(SMA(LOW,21,2) * 0.94);
短抄:(((((B8 <= 1) AND (LOW <= 阻挡)) AND (CLOSE > OPEN)) AND (LOW <= 中期大底)) AND (CLOSE >= 长期底部));

2021提款机主图之短抄选股指标公式

 

相关文章