在线检测未来函数

2021提款机主图之全仓选股指标公式

来源:Internet,编辑:股旁网,2021-02-14

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202102/0214545592021.html

MA20:=MA(CLOSE,20);
压力一:=HHV(LOW,20);
天:=(MA(LOW,15) * 0.985);
全仓:((((((LOW <= 天) AND (CLOSE >= MA20)) AND (HIGH < 压力一)) AND ((天 - REF(天,1)) > 0)) AND (CLOSE < 压力一)) AND ((MA20 - REF(MA20,1)) > 0));

2021提款机主图之全仓选股指标公式

 

相关文章