在线检测未来函数

2021提款机主图之关注选股指标公式

来源:Internet,编辑:股旁网,2021-02-14

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202102/0214545592021.html

MA20:=MA(CLOSE,20);
压力一:=HHV(LOW,20);
中线:=MA(CLOSE,3);
关注:(((((((CLOSE - REF(HIGH,1)) > 0)) AND ((中线 - REF(中线,1)) > 0)) AND (HIGH <= 压力一)) AND (CLOSE < MA20)) AND (LOW <= 中线));

2021提款机主图之关注选股指标公式

 

相关文章