在线检测未来函数

准备起飞之选股指标公式

来源:Internet,编辑:股旁网,2021-02-18

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202102/021U45R2021.html

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
VARA1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VARA2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VARA3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VARA4:=(((VARA1 + (2 * VARA2)) + (3 * VARA3)) / 6);
VARA5:=MA(VARA4,3);
准备起飞:CROSS(J,0) AND (VARA5 <= (0 - 7));

准备起飞之选股指标公式

 

相关文章