在线检测未来函数

波段底部买卖主图之底部神刀选股指标公式

来源:Internet,编辑:股旁网,2021-02-19

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202102/0219545912021.html

VAR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
底部神刀:CROSS(VAR2,MA(VAR3,6));

波段底部买卖主图之底部神刀选股指标公式

 

相关文章