在线检测未来函数

强弱平台线主图之突买选股指标公式

来源:Internet,编辑:股旁网,2021-02-22

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202102/0222546062021.html

BDGD:=C=HHV(C,13);
GDSJ:=BARSLAST(FILTER(CROSS(0.8,BDGD),2))+1;
高点:=REF(C,GDSJ);
突破:=CROSS(C,REF(高点,1));
突买:突破;

强弱平台线主图之突买选股指标公式

 

相关文章