在线检测未来函数

最佳启动买点之黑马启动选股指标公式

来源:Internet,编辑:股旁网,2021-02-22

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202102/0222546102021.html

A1:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,23))/EMA(CLOSE,23));
A2:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1);
金线王:=EMA(A2,200)*1.118;
条件:=(C-REF(C,1))/REF(C,1)*100>8;
金K线:=CROSS(C,金线王) AND 条件;
黑马启动:金K线;

最佳启动买点之黑马启动选股指标公式

 

相关文章