在线检测未来函数

火眼金睛主图之红箭头选股指标公式

来源:Internet,编辑:股旁网,2021-04-03

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201010/102544112010.html

A2:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
A4:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
A5:=EMA(CLOSE,12)-EMA(CLOSE,26);
A6:=EMA(A5,9);
A7:=(A5<-0.1 AND A5>A6);
红箭头:CROSS(A2,EMA(A2,5)) AND (A4-EMA(A2,5))>40 AND A7;

火眼金睛主图之红箭头选股指标公式

 

相关文章