在线检测未来函数

绝杀起点之必杀①选股指标公式

来源:Internet,编辑:股旁网,2021-04-06

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202104/040A52632021.html

N:=3;
VAR1:=(C-EMA(C,6))/EMA(C,6)*100;
VAR2:=(C-MA(C,24))/MA(C,24)*100;
VAR3:=(C-MA(C,32))/MA(C,32)*100;
VAR4:=(VAR1+VAR2+VAR3)/3;
KX:=MEMA(VAR4,N);
DX:=MEMA(KX,3);
VAR5:=EMA(100*(C-LLV(C,34))/(HHV(H,34)-LLV(L,34)),5)-20;
VAR8:=LLV(VAR5,3)<VAR5;
VAR9:=KX>DX AND DX<7;
必杀①:IF(VAR8>=1 AND VAR9 AND REF(KX<DX,1),1,0);

绝杀起点之必杀①选股指标公式

 

相关文章