在线检测未来函数

诺曼底防线之建选股指标公式

来源:Internet,编辑:股旁网,2021-04-07

本文选股公式根据以下股票公式改编:

VAR6:=(2*C+H+L)/4;
VAR8:=LLV(L,34);
VARA:=HHV(H,34);
诺曼底防线:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,8);
BB:=EMA(诺曼底防线,5);
Q:=REF(诺曼底防线-BB<0,5) AND REF(诺曼底防线-BB<0,4) AND REF(诺曼底防线-BB<0,3) AND REF(诺曼底防线-BB<0,2) AND REF(诺曼底防线-BB<0,1) {AND 诺曼底防线<30} AND CROSS(诺曼底防线>BB,0.5);
建:Q;

诺曼底防线之建选股指标公式

 

相关文章