在线检测未来函数

逃顶一绝之红钻选股指标公式

来源:Internet,编辑:股旁网,2021-04-07

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202104/040K53492021.html

XL1:=(MA(LOW,2) * 0.96);
XL2:=(MA(LOW,26) * 0.85);
XL3:=(((REF(XL1,1) < XL2) AND (REF(XL1,1) < XL1)) AND (REF(XL1,1) < REF(XL1,2)));
红钻:XL3;

逃顶一绝之红钻选股指标公式

 

相关文章