在线检测未来函数

逃顶一绝之钱袋选股指标公式

来源:Internet,编辑:股旁网,2021-04-07

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202104/040K53492021.html

VAR441:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE >= (OPEN * 1.04)));
VAR442:=(CLOSE > ((REF(HIGH,1) + REF(LOW,1)) / 2));
红灯:=(VAR441 AND VAR442);
钱袋:红灯;

逃顶一绝之钱袋选股指标公式

 

相关文章