在线检测未来函数

抓波段主升浪主图之雄起选股指标公式

来源:Internet,编辑:股旁网,2020-01-04

本文选股公式根据以下股票公式改编:
https://www.gupang.com/201006/0610211R010.html

MA51:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
FA:=BARSLAST(CROSS(MA10,MA51)) AND CROSS(MA51,MA10);
雄起:FA AND MA51>MA30 AND MA10>MA30 AND MA10>REF(MA10,1);

抓波段主升浪主图之雄起选股指标公式

 

相关文章