在线检测未来函数

阴线抓大牛之买选股指标公式

来源:Internet,编辑:股旁网,2020-01-06

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

V11:=ma(C,3)=LLV(MA(C,3),7);
V12:=MA(C,3)<MA(C,5);
V13:=MA(V,5)<MA(V,10)*0.99;
V14:=COUNT(MA(C,1)<REF(C,1),2)=2;
买:IF(V11 AND V12 AND V13 AND V14,80,40);

阴线抓大牛之买选股指标公式

相关文章