在线检测未来函数

黑马布林主图之长线大黑马选股指标公式

来源:Internet,编辑:股旁网,2020-02-15

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1013”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR1:=1;
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*Sma(VAR8,15,1);
大户1:=EMA(100*(CLOSE-LLV (LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
大户:=MA(大户1,2);
主力1:=(100-VARA)*VAR1;
主力:=MA(主力1,2);
游资1:=MA(WINNER(CLOSE*0.95)*100,3)*VAR1*1.1;
游资:=MA(游资1,2);
长线黑马:crOSS(游资,大户) AND 游资>90 AND C>REF(C,20) AND 主力<30;

黑马布林主图之长线大黑马选股指标公式

相关文章