在线检测未来函数

2021提款机主图之绝佳买点选股指标公式

来源:Internet,编辑:股旁网,2021-02-14

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202102/0214545592021.html

MA20:=MA(CLOSE,20);
下档线:=(((CLOSE - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100);
RSV:=SMA(下档线,3,1);
K:=SMA(RSV,3,1);
D:=((3 * RSV) - (2 * K));
J12:=(((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100);
K24:=SMA(SMA(J12,3,1),3,1);
D24:=((3 * SMA(J12,3,1)) - (2 * K24));
压力位:=IF(CROSS(D24,D),HIGH,L);
绝佳买点:((CROSS(MA20,压力位) AND (LOW <= MA20)) AND ((MA20 - REF(MA20,1)) > 0.02));

2021提款机主图之绝佳买点选股指标公式

 

相关文章