在线检测未来函数

金博士多空之做多阶段选股指标公式

来源:Internet,编辑:股旁网,2021-03-27

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);
VAR3:=SMA(VAR1,5,1);
K:=Sma(VAR3,3,1);
D:=SMA(K,3,1);
做多阶段:crOSS(K,D) AND MA(CLOSE,5)<CLOSE;

金博士多空之做多阶段选股指标公式

相关文章