在线检测未来函数

同花顺主力行进指标公式

来源:Internet,编辑:股旁网,2021-04-13

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
Y0:SMA(RSV,3,1),colorred,LINETHICK1;
Y1:Sma(Y0,3,1),coloryellow,LINETHICK1;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
Y2:SMA(RSV1,5,1),colormagenta,LINETHICK2;
Y3:SMA(Y2,10,1),colorgreen,LINETHICK2;
超卖:18,colorwhite;
超买:85,colorblue;
stICKLINE(Y0>Y1,Y0,Y1,1,0),colorred;
STICKLINE(Y0<=Y1,Y0,Y1,1,0),coloryellow;
STICKLINE(Y2>Y3,Y2,Y3,1,0),colormagenta;
STICKLINE(Y2<=Y3,Y2,Y3,1,0),colorgreen;

同花顺主力行进指标公式

相关文章