在线检测未来函数

操作前兆主图之庄吸码选股指标公式

来源:Internet,编辑:股旁网,2021-05-06

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202105/050AC362021.html

VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
AK1:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 100),5);
AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 50),13);
AB:=CROSS(AK1,AK);
庄吸码:AB = 1;

操作前兆主图之庄吸码选股指标公式

 

相关文章