在线检测未来函数

同花顺RSI和WR指标公式

来源:Internet,编辑:股旁网,2021-06-10

RN:=14;
WN:=14;
M:=RN;N:=WN;
LC := REF(CLOSE,1);
rsi:SMA(maX(CLOSE-LC,0),M,1)/SMA(Abs(CLOSE-LC),M,1)*100,colorred,LINETHICK1;
wr:100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N)),coloryellow,LINETHICK1;

同花顺RSI和WR指标公式

相关文章