在线检测未来函数

多空均衡主图之买4选股指标公式

来源:Internet,编辑:股旁网,2021-06-08

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202106/060UK332021.html

VFF1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VFF2:=REF(VFF1,1);
VFF3:=SMA(maX(VFF1-VFF2,0),10,1)/SMA(Abs(VFF1-VFF2),10,1)*100;
HY3:=IF(COUNT(VFF3<20,5)>=1 AND COUNT(VFF1=LLV(VFF1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND vol>MA(VOL,5)*1.2,1,0);
买:HY3;

多空均衡主图之买4选股指标公式

相关文章