在线检测未来函数

黄金分割+单阳不破+趋势飘带+买卖点主图之回踩买选股指标公式

来源:Internet,编辑:股旁网,2021-06-09

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202106/06095K552021.html

MA2:=MA(C,2);
布林上轨:=MA(CLOSE,20)+2*STD(CLOSE,20);
XG1:=CROSS(MA2,布林上轨);
XG2:=L<=MA(C,26) AND C>=MA(C,26);
XG0:=COUNT(XG1,30)=1 AND XG2 AND FILTER(XG2,10);
回踩买:XG0;

黄金分割+单阳不破+趋势飘带+买卖点主图之回踩买选股指标公式

 

相关文章