在线检测未来函数

短线客之选股指标公式

来源:Internet,编辑:股旁网,2021-06-10

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202106/06105KD2021.html

A1:=REF(EMA(DMA((((HIGH+LOW)+(CLOSE*2))/4.15),0.9),3),1);
AA:=CROSS(CLOSE,A1);
BB:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100;
CC:=BB<9;
VV:=(SMA(MAX(C-REF(C,2),0),3,1)/SMA(ABS(C-REF(C,2)),3,1)*100)<15;
XX:=CC;
YY:=BARSLAST(XX)<=5;
ZZ:=AA;
ZZZ:=VV;
短线客:YY AND ZZ AND NOT (XX) AND AA;

短线客之选股指标公式

 

相关文章