在线检测未来函数

三牛犇腾主图之红钻选股指标公式

来源:Internet,编辑:股旁网,2021-06-10

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202106/06105KF2021.html

X_15:=EMA(CLOSE,9);
X_16:=(CLOSE+OPEN)/2;
X_17:=MA(CLOSE,3);
X_18:=MA(CLOSE,2*3);
X_19:=MA(CLOSE,3*3);
X_20:=MA(CLOSE,4*3);
X_21:=MA((X_17+X_18+X_19+X_20)/4,5);
X_22:=EMA(EMA(EMA(CLOSE,2),2),2);
X_23:=EMA(X_15*1.14,5);
X_24:=EMA(CLOSE,3);
X_25:=CROSS(X_24,X_23);
红钻:X_25;

三牛犇腾主图之红钻选股指标公式

 

相关文章