在线检测未来函数

红线横盘之跟我冲选股指标公式

来源:Internet,编辑:股旁网,2021-06-10

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202106/06105KG2021.html

A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
跟我冲:FILTER(买=1,5);

红线横盘之跟我冲选股指标公式

 

相关文章