在线检测未来函数

牛熊分道+主散筹码+庄家控盘+行情主升浪之快马加鞭选股指标公式

来源:Internet,编辑:股旁网,2021-06-10

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202106/06105KH2021.html

VAR8:=(EMA(CLOSE,5)*7+EMA(CLOSE,10)*3)/10;
上轨:=EMA(VAR8,15)*1.02;
HH:=(20*H+19*REF(H,1)+18*REF(H,2)+17*REF(H,3)+16*REF(H,4)+15*REF(H,5)+14*REF(H,6)
+13*REF(H,7)+12*REF(H,8)+11*REF(H,9)+10*REF(H,10)+9*REF(H,11)+8*REF(H,12)
+7*REF(H,13)+6*REF(H,14)+5*REF(H,15)+4*REF(H,16)+3*REF(H,17)+2*REF(H,18)+
REF(H,20))/210;
牛熊分道:=EMA(HH,90);
下:=牛熊分道-((C-牛熊分道)*C-牛熊分道)/牛熊分道*1.68;
下轨:=MA(下,14)*0.9;
自选:=IF((CROSS(CLOSE,上轨) AND 下轨<=牛熊分道),18,0);
重点自选:=FILTER((自选>8),20);
快马加鞭:重点自选;

牛熊分道+主散筹码+庄家控盘+行情主升浪之快马加鞭选股指标公式

 

相关文章