在线检测未来函数

钻石白银坑之白银坑选股指标公式

来源:Internet,编辑:股旁网,2021-06-11

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202106/06115K962021.html

DIFA:=EMA(CLOSE,6)-EMA(CLOSE,13);
DEA:=EMA(DIFA,5);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
MK日金叉:=CROSS(DIFA,DEA) AND CROSS(K,D);
白银坑:IF(MK日金叉,2,0);

钻石白银坑之白银坑选股指标公式

 

相关文章