在线检测未来函数

钻石白银坑之钻石坑选股指标公式

来源:Internet,编辑:股旁网,2021-06-11

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202106/06115K962021.html

VAR36:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VAR38:=SMA(VAR36,3,1);
散户:=SMA(VAR38,3,1) ;
新庄:=SMA(散户,3,1);
GHYX:=FILTER(CROSS(散户,新庄) AND 散户<20,25)=1;
操盘底线:=0.812*MA(FORCAST(CLOSE,2),34)*1.05;
触及底线:=(LOW<操盘底线 OR LOW=操盘底线);
建仓区间:=(CLOSE<操盘底线 OR CLOSE=操盘底线);
最佳买点:=CROSS(CLOSE,操盘底线);
千年:=触及底线&&GHYX OR 建仓区间&&GHYX OR 最佳买点&&GHYX;
钻石坑:IF(千年,6,0);

钻石白银坑之钻石坑选股指标公式

 

相关文章