在线检测未来函数

野马奔袭之红柱选股指标公式

来源:Internet,编辑:股旁网,2021-06-15

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202106/06155L212021.html

HJ_1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
HJ_2:=SMA(SMA(HJ_1,3,1),3,1)/28.57;
HJ_3:=EMA(HJ_2,5);
HJ_4:=3*HJ_2-2*HJ_3;
HJ_5:=CROSS(HJ_4,HJ_2) AND HJ_2<2.1 AND CLOSE>OPEN;
红柱:HJ_5;

野马奔袭之红柱选股指标公式

 

相关文章