在线检测未来函数

量能盯盘之主力进场选股指标公式

来源:Internet,编辑:股旁网,2021-06-17

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202106/061KLF2021.html

VAR1Z:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2Z:=SMA(Abs(LOW-VAR1Z),13,1)/Sma(MAX(LOW-VAR1Z,0),10,1);
VAR3Z:=ema(VAR2Z,10);
VAR4Z:=LLV(LOW,34);
VAR5Z:=EMA(IF(LOW<=VAR4Z,VAR3Z,0),3);
主力进场:IF(VAR5Z>REF(VAR5Z,1),VAR5Z/3-100,0-100);

量能盯盘之主力进场选股指标公式

相关文章