在线检测未来函数

RSI小秘密之红箭头选股指标公式

来源:Internet,编辑:股旁网,2021-06-20

本文选股公式根据以下股票公式改编:

https://www.gupang.com/201011/111346002010.html

R1:=(rsi-50)/1.5;
R:=R1;
F:=100*(C/REF(C,1)-1);
maR:=ema(R,13);
XX:=R-MAR;
GD:=(C=HHV(C,5) OR H=HHV(H,5));
排除1:=NOT(GD OR REF(GD,1));
排除2:=NOT(EXIst(F<-9,3));
排除3:=C/expma(C,50)-1<0.1;
红箭头:crOSS(XX,-10) AND 排除1 AND 排除2 AND 排除3;

RSI小秘密之红箭头选股指标公式

相关文章