在线检测未来函数

主升浪波段买入主图之买入选股指标公式

来源:Internet,编辑:股旁网,2021-06-28

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202106/062UMP2021.html

趋势线:=MA(CLOSE,13);
中趋势线:=MA(CLOSE,55);
买入:CROSS( 短趋势线 ,C) AND INDEXC> MA(INDEXC,13) AND 短趋势线 > REF( 短趋势线 ,1) AND V< REF(V,1) AND 短趋势线 > 中趋势线;

主升浪波段买入主图之买入选股指标公式

 

相关文章