在线检测未来函数

一击必中之选股指标公式

来源:Internet,编辑:股旁网,2021-07-02

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202107/0F25NR2021.html

SY:=(H-MAX(C,O))/(MIN(C,O)-L)>=3;
FF:=H/L>=1.03;
AS:=MAX(C,O)/MIN(C,O)<=1.03;
AA:=SY AND FF AND AS;
FT:=O<REF(H,1);
DS:=MAX(C,O)/MIN(C,O)>=1.03;
GF:=(C-REF(C,1))/REF(H-MAX(C,O),1)>=0.7;
BP:=FT AND DS AND GF;
BB:=BP AND REF(AA,1);
一击必中:BB;

一击必中之选股指标公式

 

相关文章