在线检测未来函数

红股十心主图之笑脸选股指标公式

来源:Internet,编辑:股旁网,2021-07-08

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202107/0FUO5R021.html

X_178:=EMA(CLOSE,12)-EMA(CLOSE,26);
X_179:=EMA(X_178,9);
X_180:=(X_178-X_179)*2;
X_181:=BARSLAST(REF(CROSS(X_178,X_179),1));
X_182:=BARSLAST(REF(CROSS(X_179,X_178),1));
X_183:=REF(CLOSE,X_181+1)>CLOSE AND X_178>REF(X_178,X_181+1) AND CROSS(X_178,X_179);
笑脸:X_183;

红股十心主图之笑脸选股指标公式

 

相关文章