在线检测未来函数

见底买进主图之回买选股指标公式

来源:Internet,编辑:股旁网,2021-07-08

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202107/0FUO622021.html

RSVC:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
白马:=SMA(RSVC,3,1);
DC:=Sma(白马,3,1);
主升线:=3*白马-2*DC;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
长K:=SMA(RSV1,5,1);
长D:=SMA(长K,10,1);
回买:长K/长D>1.3 AND crOSS(50,主升线);

见底买进主图之回买选股指标公式

相关文章