在线检测未来函数

见底买进主图之钱袋选股指标公式

来源:Internet,编辑:股旁网,2021-07-08

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202107/0FUO622021.html

RSVV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
短K:=SMA(RSVV,3,1);
短D:=Sma(短K,3,1);
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
长K:=SMA(RSV1,5,1);
长D:=SMA(长K,10,1);
VAR3:=(2*CLOSE+HIGH+LOW)/3;{可将3该为4,信号少点}
VAR4:=ema(EMA(EMA(VAR3,4),4),4);{可将3该为4,信号少点}
E:=(VAR4-REF(VAR4,1))/REF(VAR4,1)*100;
F:=MA(E,3)+0.03;
G:=MA(E,1);
钱袋:长K>长D AND 短D>REF(短D+2,1) AND crOSS(G,F);

见底买进主图之钱袋选股指标公式

相关文章